【重要】WordPress4.7と4.7.1の人は4.7.2にすぐにアップデートしましょう!

LIG_hiroyukiMBA_TP_V

【重要】WordPress「4.7」「4.7.1」における緊急性の高い脆弱性およびセキュリティ対策

「WordPress」において、
WordPressのバージョン「4.7」「4.7.1」に含まれるREST API
(※)に緊急性の高いセキュリティ上の問題(脆弱性)が公表されております。
※「REST API」は主に他サービス等と連携するための開発者向けの機能であり、
 一般的なWebコンテンツの表示には使用されません

必ず最新バージョン(4.7.2)にアップデートをしましょう!

情報セキュリティ関連情報のユーザー、管理者、技術者に向けた発信、その前提となる情報収集、調査分析、研究開発、技術評価等の実施

この際ついでにwordpressの属性も見直しておいた方が良いですよ。

ブログ管理者などによく売れてる本です

wordpressの今日の人気記事

まだデータがありません。

他カテゴリの今日の人気記事

まだデータがありません。